Jump to content

Douglas Delaney

Membros
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutro

1 Follower

About Douglas Delaney

  • Rank
    Membro Ativo no Fórum
  • Birthday 03/14/1979

Profile Information

  • Sexo
    Masculino
  1. Bom dia, estou com um dificuldade no evendo 001 com roteiro de calculo 02. Após alteração nas contas gerencias do encargo salario liquido, a folha foi recalculada automaticamente e o evendo 001 salario apareceu com o saldo zerado para todos os envelopes. Removi todos os eventos do periodo 2 e lancei novamente, mas mesmo assim aparece com o saldo zerado, e mesmo lancando manualmente ele nao permanece. Preciso de uma ajuda, inha versão é a 11.51.40 Obrigado Douglas Nogueira
  2. Jorge, Bom dia, Gostaria de saber qual os outros passos para a geração da provisão, pois quando eu mando contabilizar o valor da baixa no lote esta saindo com valor diferente. Acho que no meu caso pode ser só o processo, inclusive já usei o manual de integração e mesmo assim não rolou. vou executar como vc falou, porem gostaria de saber o resto do processo 1) Não Inibir Reversão neste caso é preciso é liberar apenas as férias do mês de depois Gerar a Provisão ! Tb é importante observar os dados contábeis dos eventos, pois a baixa é realizado pelo evento de lançamento de férias. 2) O Sistema reverte automaticamente, é preciso liberar todas as férias e gerar a provisão. 3) ????
  3. Estou querendo rastrear as ocorrências dentro do sistema preferencialmente as modificações feitas por usuários mestres, existe alguma solução, ou tenho que criar alguma trigger??? obrigado
  4. Muricio, não é filtro cara. la tem a opção de selecionar ''Todos". ja tentei de tudo e mesmo assim não estou a conseguir. Se alguem tiver mais alguma dica, por favor me passem valeuuu Douglas
  5. Boa tarde, Estou com um problema e ainda não sei se é de implantação ou eu to comendo mosca. Em parametros do RMNucleus os ''Tipos de Movimentos'' defaut do sistema não aparecem, porem qdo eu dou um select na tabela TTMV, eles estão la (imagem 2 em anexo), porem na visão nao mostra nada (imagem 1 em anexo). Qdo eu crio um novo movimento em ''Tipos de Movimentos'' nos parametros, ele diz que o numero do movimento que deseja criar ja existe (imagem_ Parametros em anexo). Alguem pode me ajudar???? Veleu galeraaa!!!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.